Syllable Forum Index Syllable
Syllable Forums
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

0.6.5 & 0.6.4 Extremely poor performance
Goto page Previous  1, 2
 
Post new topic   Reply to topic    Syllable Forum Index -> Bugs
View previous topic :: View next topic  
Author Message
adamk



Joined: 15 Dec 2007
Posts: 54

PostPosted: Sat Oct 24, 2009 1:52 pm    Post subject: Reply with quote

Just a note to say that the October development build still has this problem.

Adam
Back to top
View user's profile Send private message
Vanders
The Knights of Syllable


Joined: 14 Sep 2007
Posts: 849

PostPosted: Sat Oct 24, 2009 2:41 pm    Post subject: Reply with quote

I wouldn't expect to see any difference until I fix the APIC startup code, which I'm sorry to say, I still have not done.
Back to top
View user's profile Send private message Send e-mail
adamk



Joined: 15 Dec 2007
Posts: 54

PostPosted: Sun Oct 25, 2009 6:02 am    Post subject: Reply with quote

That's fine. I just couldn't be sure if you had started that or not, so I wanted to give an update in case you had.

Adam
Back to top
View user's profile Send private message
adamk



Joined: 15 Dec 2007
Posts: 54

PostPosted: Sun Apr 11, 2010 11:47 am    Post subject: Reply with quote

FYI, still a problem with the January snapshot.
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    Syllable Forum Index -> Bugs All times are GMT - 6 Hours
Goto page Previous  1, 2
Page 2 of 2

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group